请教:编译 ubuntu 18.04.5 LTS系统 的程序错误

系统装的是Linux ubuntu 18.04.5 LTS
DELPHI装的是lsuper的10.4.2.v27.0.40680.4203.Lite.v16.2,安装的时候FMXLinux已经打勾
在ubuntu 运行PAServer后,成功拉回SDK,然后编译显示如下错误:
[DCC Error] E2597 C:Program Files (x86)EmbarcaderoStudio21.0binld-linux.exe: error: cannot find -lgcc_s

圈主 管理员

待审

热门评论
:
讨论
  • 阅读剩余条回复 加载中...
没有讨论,您有什么看法?
图片审查中...
我的回答: 最多上传一张图片和一个附件
x
x
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索