Delphi 10.4.2 提示:Cannot deploy an application for android

  Cannot deploy an application for android

  本来想配置成SDK30结果总是少文件,干脆就按Dwon下的默认安装吧,现在的SDK版本是25.2.5,编译以前的程序时,提示:Cannot deploy an application for android

  是没有Build tools 还是什么情况?

  原来Delphi 10.2 的SDK是24.3.3,真的搞不明白,到底哪里出了错误

  Build 跟 Compile 都不报错,

圈主 管理员

待审

热门评论
:
讨论
  • 阅读剩余条回复 加载中...
没有讨论,您有什么看法?
图片审查中...
我的回答: 最多上传一张图片和一个附件
x
x
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索